|
Outbound - Agent group
|
|
6
|
650
|
June 17, 2010
|
|
Total_Work_Time vs. Total_Time_ACW
|
|
3
|
650
|
June 11, 2010
|
|
CCPulse Templates
|
|
5
|
650
|
June 8, 2010
|
|
filters after attr_itx_queue
|
|
10
|
650
|
June 1, 2010
|
|
IRD questions
|
|
14
|
650
|
May 30, 2010
|
|
Move a handling email from an agent
|
|
0
|
650
|
May 28, 2010
|
|
Question about Statistics SDK Web Service
|
|
2
|
650
|
May 28, 2010
|
|
dbserver for db2 on AIX host
|
|
2
|
650
|
May 27, 2010
|
|
Genesys InfoMart job run failure
|
|
5
|
650
|
May 26, 2010
|
|
UCS Error
|
|
0
|
650
|
May 25, 2010
|
|
VQ in email routing for statistic porpuse
|
|
2
|
650
|
May 18, 2010
|
|
Genesys 7.1 and Solaris 10
|
|
3
|
650
|
May 14, 2010
|
|
Excluded e-mail addresses in ESJ
|
|
1
|
650
|
May 12, 2010
|
|
URS- Backup does not work after Fail-Over
|
|
13
|
650
|
May 12, 2010
|
|
EWT for Chat Interactions
|
|
0
|
650
|
May 6, 2010
|
|
Trouble on Outbound Dialing
|
|
22
|
650
|
May 5, 2010
|
|
the stats from formula
|
|
0
|
650
|
April 29, 2010
|
|
DataMart migration
|
|
2
|
650
|
April 13, 2010
|
|
Question about e-mail routing/reporting
|
|
5
|
650
|
April 2, 2010
|
|
Agent group report with a muti-skilled agent
|
|
1
|
650
|
March 30, 2010
|
|
Running CCPulse as a service
|
|
3
|
650
|
March 24, 2010
|
|
ICON_Outbound_HA ??!
|
|
4
|
650
|
March 22, 2010
|
|
CCpulse agent vs. queue statistics
|
|
3
|
650
|
March 13, 2010
|
|
Filter on statistics
|
|
3
|
650
|
March 11, 2010
|
|
[solved]Cannot send e-mails from GAD (ESJ problem in fact)
|
|
4
|
650
|
March 11, 2010
|
|
threshold for number of agents in queue
|
|
0
|
650
|
March 10, 2010
|
|
Email Server not connecting to Interaction Server
|
|
8
|
650
|
March 6, 2010
|
|
Using Stored Procedures with IRD 6.1
|
|
1
|
650
|
March 4, 2010
|
|
Hyperion Data Duplication
|
|
2
|
650
|
February 25, 2010
|
|
PSDK - Queue overflow, trying to increese queue size
|
|
1
|
650
|
February 17, 2010
|